OK
AJAX error!

Les forumsGrammalecteVersion la plus récente incompatible avec firefox

Version la plus récente incompatible avec firefox

quand je veux charger Gammalect sur fire fox, j'ai ce message:

Modules

Extensions
Thèmes
Collections
Plus…

Noté 4 sur 5 étoiles
16 critiques utilisateur
13 681 utilisateurs
Icône pour Grammalecte [fr]
Grammalecte [fr] 0.6.0 Compatible avec Firefox 57 et versions supérieures
par OR

Correcteur grammatical dédié à la langue française.
Inclus : conjugueur, lexicographe, formateur de texte et dictionnaires orthographiques.

Ajouter à Firefox
Permissions
Ce module est incompatible avec votre version de Firefox.
Voir d’autres versions | Télécharger quand même


J'ai la version:

Version 56.0.1, first offered to Release channel users on October 9, 2017 64 bites
le 17 octobre 2017 à 12:07
Pour afficher la dernière version compatible avec votre navigateur, cliquez sur :

Voir d’autres versions



La version 0.6.0 est une version bêta qui pourrait fonctionner avec Firefox 56, mais j’ai préféré exiger la version 57 de Firefox le temps de faire une interface plus adaptée. La version finale devrait paraître d’ici une semaine ou deux.
le 17 octobre 2017 à 12:22

Notification par e-mail    0