OK
AJAX error!

Les forumsÀ propos du site[lien cassé] Grammalecte 1.1.1 et Thunderbird

[lien cassé] Grammalecte 1.1.1 et Thunderbird

Merci pour votre travail remarquable.
Le lien que vous proposez pour l’extension de Thunderbird est bien utile, vu la lenteur de mise à jour du site officiel de Mozilla.
Malheureusement, celui de la toute dernière version (1.1.1) est bancal.
Vous seriez aimable de le corriger.
Yves
le 05 juin 2019 à 16:15
Ah oui. Désolé.
C’est corrigé.
le 05 juin 2019 à 16:52

Notification par e-mail    0