OK
AJAX error!

Les forumsGrammalectePetit oubli de version sur Grammalecte 1.4.0

Petit oubli de version sur Grammalecte 1.4.0

Hello

Petit oubli de version sur Grammalecte 1.4.0 (LibreOffice Version: 6.3.0.4 (x86))

i.ibb.co…

Tu peux le voir dans Version : c’est : ${version}

La config :

– Windows 7 — 64 bit
– LibreOffice Version: 6.3.0.4 — 32 bit
– Grammalecte 1.4.0

Bon c’est un petit bug, mais je tenais à le mentionner :)

Voilà ! =)
le 07 septembre 2019 à 22:09
Bonjour,

En effet. C’est corrigé.
le 08 septembre 2019 à 07:42

Notification par e-mail    0