OK
AJAX error!

Les forumsGrammalecteThunderbird 68.4.1

Thunderbird 68.4.1

Bonjour,
À ce jour le module d’extension Grammalecte ne fonctionne plus sur Thunderbird 68.4.1.
Pensez-vous faire une mise à jour permettant l’utilisation de ce superbe outils qu’est Grammalecte ?
Merci.
le 21 janvier 2020 à 08:50
Bonjour,

La version pour Thunderbird 68 est disponible ici : grammalecte.net…
le 21 janvier 2020 à 09:03
Merci beaucoup pour cet ajout
le 06 février 2020 à 21:30

Notification par e-mail    1