OK
AJAX error!

Les forumsGrammalecteThunderbird 68.x - conflit avec l'extension Emoji

Thunderbird 68.x - conflit avec l'extension Emoji

Bonjour,

J'ai remarqué que l'extension Emoji (sous Thunderbird 68) pose problème à Grammalecte :

Extension Emoji : www.updatestar.com…

Grammalecte ne fonctionne plus quand le panneau Emoji est présent.

Bonne continuation ! :)
le 31 mars 2020 à 16:11
Bonjour,

Vous avez de la chance. J’ai trouvé facilement, ce qui n’est pas toujours le cas dans ce genre de problèmes.
C’est corrigé.
le 31 mars 2020 à 22:42
Super (avec cette modif il ne devrait plus y avoir de “collisions”), merci ! :)
le 02 avril 2020 à 18:00
Je ne vais sans doute pas tarder à publier une nouvelle version.
le 02 avril 2020 à 18:17
Merci. (Tout à l'heure j’ai installé de quoi compiler les sources et j'ai obtenu un fichier ".xpi" plus léger d'un 1 Mo. Si apparemment tout fonctionne, avec la version officielle je saurai si j’ai raté une étape. ;-))
le 02 avril 2020 à 19:41

Notification par e-mail    0