OK
AJAX error!

Les forumsGrammalecteThunderbird 78 & Grammalecte

Thunderbird 78 & Grammalecte

Bonjour,
Le développement de Thunderbird est bizarre, les versions bêta se suivent (on en est à la 78), mais la version stable ne bouge pas. Petit à petit, ça prend un coup de jeune.
Grammalecte n'est pas compatible je crois avec TB. Est-il prévu de faire évoluer Grammalecte pour être compatible, ou bien est-ce que cela demande trop de travail de les suivre.
Pierre
le 21 juin 2020 à 09:30
Bonjour,

L’adaptation est prévue. Je vais faire ça bientôt, je pense.
Comme il y a beaucoup de changements, j’attends que ça se stabilise.
le 21 juin 2020 à 09:43

Notification par e-mail    1