OK
AJAX error!

Les forumsGrammalecteThunderbird 91.2

Thunderbird 91.2

Bonjour tous,
J'aurais aimé prendre des nouvelles, car j'ai installé la dernière version de Thunderbird 92.1, si Grammalecte s'y installe, il ne fait rien. Et vu mon niveau de français, je ne peux pas vivre sans.
En fait, ce n’est pas vrai j'ai mis LanguageTool, mais je ne suis pas fan de la pression "achète-moi" et puis je n'ai pas les moyens en ce moment et l'interface ne me convient pas des masses. Bref, je veux retrouver mon Grammalecte.
Je voudrais bien aider, mais je n'ai pas des masses de connaissances, à par un ou deux tutos sur python, on ne peut pas dire que je maitrise la chose. En fait je ne maîtrise rien du tout, c'est le drame de ma vie.
le 13 octobre 2021 à 09:49
Bon Laissez tomber, j'avais ajouté un module qui permet de voir les mails sous forme de discussions, et c'est cela qui ne fonctionne pas.

Le nom du module: Thunderbird Conversations

Merci toutefois pour votre aide.
le 13 octobre 2021 à 10:46

Notification par e-mail    0